Issues

Go to advanced search
Select view

Select search mode

História
Compatibilização do componente Vaadin com o Framework 2.4.0
Unassigned
Wilson Guimarães
Alta
Duplicado
Sep 16, 2013
Aug 29, 2016
Problema
O parent do vaadin não está acompanhando a versão do Demoiselle
Unassigned
carlosm
Alta
Duplicado
Aug 5, 2013
Aug 29, 2016
Problema
Erro ao tratar propriedade (field) de classe extendida.
Unassigned
Emerson Saito
Alta
Duplicado
Jun 21, 2013
Aug 29, 2016
Melhoria
Compatibilização do componente com a versão 2.3.0 do framework
Unassigned
Ednara Oliveira
Alta
Corrigido
Nov 27, 2012
Jan 11, 2013
1-4 of 4